"Show If" macro displays "The license could not be verified: License Certificate has expired!" error message.

  • 1
  • Problem
  • Updated 1 year ago
Our version of Confluence (5.10.13) is compatible with the Visibilty Plugin add-on, but the pages that utilize this add-on display the message: "The license could not be verified: License Certificate has expired!"
Photo of Sandy

Sandy

  • 1 Post
  • 0 Reply Likes

Posted 1 year ago

  • 1

There are no replies.