Sec&Enc Error rendering macro 'secure':null after upgrade to latest version

  • 1
  • Problem
  • Updated 2 years ago
We are evaluating the plugin currently on a local hosted Confluence 5.10.6. I moved from 2.12.2 to 2.13.0 and now all my secrets are not available. I can't even modify the Macro.
Photo of Philip Stone

Philip Stone

  • 1 Post
  • 0 Reply Likes

Posted 2 years ago

  • 1

There are no replies.