XSS on ServiceRocket Link Validator for Confluence

  • 1
  • Problem
  • Updated 2 years ago
I'd like to report a XSS on ServiceRocket Link Validator for Confluence version 3.0.0.
Version 3 is not the latest version but is the only one compatible with Confluence 5.4 which has been used for some people.
What's the best channel to provide details about this vulnerability?

Thanks!
Ricardo Iramar
Photo of Ricardo Iramar dos Santos

Ricardo Iramar dos Santos

  • 1 Post
  • 0 Reply Likes

Posted 2 years ago

  • 1

There are no replies.